「Firefox 3.5」にゼロデイ攻撃に悪用可能な脆弱性

ウェブブラウザ「Firefox 3.5」にJavaScriptに関する深刻な脆弱性が存在すると、Mozillaが発表した。この脆弱性は、ゼロデイ攻撃に悪用される恐れがあり、Firefox 3.5のジャストインタイム(JITJavaScriptコンパイラに存在する。

詳細はこちら